Перейти к содержимому

Основная информация
ОписаниеРазработка эмулятора игрового сервера а также анти-бот защиты Lineage2 Interlude.
Стоимость лицензии сборки:150$/год (Обновление 30$) Информация!
Стоимость лицензии защиты:50$/мес. (Продление 5$/мес.) Информация!
Услуга разработки кода:14$/час (Работа по предоплате)
Основа сборки: Lucera 1.7
Требования:Java8(64Bit) (2xCPU 6Gb RAM)
Последняя ревизия:10.1 Оформить (Привязка по IP)
Паблик ревизия:8.99 Скачать (Без ограничений)
Разработчик: ncs.SpawN
ICQ:4555-7-8898
Skype: corpmast

Личный кабинет:https://lk.l2code.ru/
Заказать VPS:https://cloud4box.com/ (Без защиты от DDoS)
Заказать VPS:https://ovh.com/ (С защитой от DDoS)
Тестовый сервер:https://ла2фан.рф/
  

Smart Guard 3.1


  • Авторизуйтесь для ответа в теме
В теме одно сообщение

#1  l2prjkt 

l2prjkt
  • 26 сообщений
  • Репутация 3

Отправлено 21 Июнь 2020 - 13:30

Есть сапорт 3.1 смарта? я знаю что 3.0 есть но надо подтверждения. спасибо


  • 0

#2  ncs.SpawN 

ncs.SpawN
    • Банкрот
  • 11 054 сообщений
  • Репутация 100 000 024

Отправлено 21 Июнь 2020 - 17:09

Есть сапорт 3.1 смарта? я знаю что 3.0 есть но надо подтверждения. спасибо

Здравствуйте.
Не совсем понятен ваш вопрос, сапорт это техподдержка.
Она должна быть у разработчика самой защиты.

Если же вы имели в виду о поддержки сборкой защиты 3.1, то на этот вопрос можно ответить так:
Исходя из того что версия 3.1 вышла совсем недавно и пока к нам не один клиент не обращался по этому вопросу.
Остается только 2 варианта.
1. Серверная часть от 3.0 не менялась для 3.1 и полностью подходит.
2. Клиенты не используют 3.1
По этому вопрос о том подойдет ли версия 3.1 к серверной части 3.0 вам нужно уже лично задавать разработчикам этого продукта.
  • 0

cat-mini.png





Количество пользователей, читающих эту тему: 2

0 пользователей, 2 гостей, 0 анонимных






Designed by ncs.SpawN
Copyright © 2015 L2Code.ru